En una noticia anterior dijimos que ya se podían compartir o publicar, desde un sistema joomla, noticias en redes sociales como meneame.net, webeame.net , digg.com, etc.

Pues bien, creo que ha llegado el momento de que expliquemos como se deben instalar mambots aprovechando un fantástico mambot que nos permite realizar lo ya comentado. La guía está explicada paso a paso.

Lo primero es descargar el mambot . Lo descargamos desde aquí .

Una vez descargado […]

Entramos en la administración de nuestro portal web (http://tusitio/administrator) y nos dirigimos a la pestaña Instaladores –> Mambots.

112.jpg

Una vez dentro, clicamos sobre «examinar» y buscamos el fichero anteriormente descargado llamado «tagbot.zip» proporcionado por http://fijiwebdesign.com/ y modificado por itimag.net. Una vez localizado y seleccionado, pulsamos sobre «abrir» y a continuación sobre «Subir archivo e instalarlo».
23.jpg32.jpg

Una vez instalado el mambot, nos aparecerá la siguiente pantalla:
42.jpg

Esto significa que nuestro mambot se ha instalado correctamente.

Pues bien, ahora nos dirigimos a la pestaña Mambots –> Administrador de Mambots.

52.jpg

Una vez dentro, buscamos el siguiente «nombre de mambot»: Tagbot.

62.jpg

Cuando lo encontremos, clicamos sobre él y nos aparecerá la siguiente pantalla de configuración:
81.jpg

Debes configurarlo tal como observas en la imagen para tenerlo igual que yo.

Podeis modificar el orden de los «tag site» o añadir otros.

Un saludo a todos.

Instalación de mambots en joomla
Etiquetado en:                        

6 pensamientos en “Instalación de mambots en joomla

  • noviembre 19, 2007 a las 11:55 pm
    Enlace permanente

    Muchas gracias era justo lo que buscaba.

  • noviembre 19, 2007 a las 11:56 pm
    Enlace permanente

    Google ha sabido elegir para satisfacer tus necesidades. 🙂

  • enero 31, 2008 a las 1:20 pm
    Enlace permanente

    Hola… estoy instalando según las instrucción el fichero tagbot.zip pero me dice que falta un archivo .xml. Me puedes enviar a mi email el tagbot que utilizaste?. chas gracias

  • enero 31, 2008 a las 1:49 pm
    Enlace permanente

    Hola, he seguido las instrucciones de instalación, sin embargo, me da un error como a Avelino, me indica que me falta un archivo.xml para poder instalarlo. Agradecería me enviases el tagbot.zip o me dieses las instrucciones para poder instalarlo correctamente.
    Gracias de antemano

  • febrero 12, 2008 a las 12:10 pm
    Enlace permanente

    He visto que el enlace no funcionaba correctamente. Ya esta reparado y con la versión que utilizé yo.

  • Pingback: Itimag.com » Tagbot para joomla (envios a meneame)

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.